Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 02.01.2018, 13:20 #1
Аватар для Александр Евсюков
Новичок
 
Регистрация: 11.07.2010
Сообщений: 450
Отправить сообщение для Александр Евсюков с помощью ICQ
Александр Евсюков Александр Евсюков вне форума
Новичок
Аватар для Александр Евсюков
 
Регистрация: 11.07.2010
Сообщений: 450
Отправить сообщение для Александр Евсюков с помощью ICQ
По умолчанию

Доброе утро!подскажите пожалуйста!при разгоне идёт вибрация от 80 до 100, свыше ста ее почти нет.колеса балансировал, переставлял местами, диски тормозные протачивал, ни чего не изменилось.что еще может быть?говорят что гидротрансформатор.в чем может быть проблема?
Александр Евсюков вне форума   Ответить с цитированиемОтветить с цитированием

Старый 04.04.2018, 22:11 #2
Аватар для Александр Громаков
Новичок
 
Регистрация: 01.02.2011
Адрес: Собинка
Сообщений: 469
Отправить сообщение для Александр Громаков с помощью ICQ
Александр Громаков Александр Громаков вне форума
Новичок
Аватар для Александр Громаков
 
Регистрация: 01.02.2011
Адрес: Собинка
Сообщений: 469
Отправить сообщение для Александр Громаков с помощью ICQ
По умолчанию

Может ещё привод.
Александр Громаков вне форума   Ответить с цитированиемОтветить с цитированием
Старый 05.05.2018, 05:44 #3
Аватар для Алик Шангареев
Новичок
 
Регистрация: 09.03.2010
Сообщений: 499
Отправить сообщение для Алик Шангареев с помощью ICQ
Алик Шангареев Алик Шангареев вне форума
Новичок
Аватар для Алик Шангареев
 
Регистрация: 09.03.2010
Сообщений: 499
Отправить сообщение для Алик Шангареев с помощью ICQ
По умолчанию

Попробуй частичную замену масла с фильтром.
Было такое.
Алик Шангареев вне форума   Ответить с цитированиемОтветить с цитированием
Старый 30.12.2018, 17:30 #4
Аватар для Артём Росляков
Новичок
 
Регистрация: 22.01.2011
Сообщений: 507
Отправить сообщение для Артём Росляков с помощью ICQ
Артём Росляков Артём Росляков вне форума
Новичок
Аватар для Артём Росляков
 
Регистрация: 22.01.2011
Сообщений: 507
Отправить сообщение для Артём Росляков с помощью ICQ
По умолчанию

У меня схожая прабл появилась на днях. После ножника еду метров 500-1000 с вибро и гулом, типа чегото трёт. На скорости 80-100. После километра езды вибротряс пропадает. Если остановка/стоянка была без ножника, всё норм. 40ка 3.5
Артём Росляков вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
При разгоне идёт вибрация с 60 до 80 км ч, 50 2.5 пробег 105000, в чем может Артур Сабитов Гарантийное и сервисное обслуживание 10 24.02.2019 04:46
Всех с новым годом! Подскажите Камри 40, при оборотах свыше 3тыс на разгоне Алексей Крыжановский Двигатель и его системы 9 23.02.2019 10:26
Ребят . Вот и меня посетила вибрация при разгоне. Грешу пока на колеса...на Артём Коноплёв Ходовая часть 7 17.09.2018 12:46
Ребята идёт вибрация в двигателе, со стороны ремней, включаю заднюю вибрация HostingSponsor Гарантийное и сервисное обслуживание 2 14.06.2018 12:51
Мужики такая проблема, на скорости свыше 110 бросаю педаль газа, идёт какой то Лизавета Высоцкая Трансмиссия 0 27.02.2018 02:11



Текущее время: 03:55. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019